home | area personale         schemi | tutorial | robotica | pic micro | recensioni         forum | chat irc         faq | contatti         store | Ordina PCB
username
password
cerca

 
FORUM: Elettronica Generale
Qui si parla di tutto....dall'analogico al digitale, dal software all'hardware, dal semplice crepuscolare al computer.


Problema con Idropulitrice
     
Autore Messaggio opzioni
marcosadun





postato il:
28.06.2020, alle ore 19:37
Problema con Idropulitrice 

Ciao a tutti,

vi scrivo per chiedere il vostro consiglio.

Oggi ho provato una idropulitrice che non usavo da tempo, e ovviamente non ha funzionato.

Adesso non ho sottomano modello e marca... ma posso descrivere il problema perché credo che sia più un problema elettrico generale...

In poche parole spiego quello che e' successo:
collego l'idropulitrice alla corrente,
si sente un rumore intermittente piuttosto basso e l'idropulitrice non va' in pressione

Adesso vi dico cosa ho notato ad una prima occhiata:
il pulante di accensione non funziona ( e' sempre in ON nonostante la posizione dell'interuttore )

Questo e' quello che ho fatto:

ho smontato l'idropulitrice

ho notato che il pulsante probabilmente era leggermente ossidato, ho pulito e premuto velocemente per qualche minuto ed adesso funziona come dovrebbe,

Il rumore persiste, sembra che il motore cerchi di girare ma non ci riesca, se con attenzione con la mano aiuto la ventola a girare, allora il motore gira,
se spengo e riaccendo, il motore, e' alimentato, ma non parte, ha sempre bisogno di uno spunto con la mano sulla ventola e allora parte.
Mi sembra che il motore di scaldi molto.

Ho smontato il motore, non ho notato nulla di "veramente" strano... ma ammetto di non aver dimestichezza con i motori elettrici, a me sembrava tutto normale, c'era un po' di ossido su statore, ho pensato di spruzzare tutto con abbondante liquido anti ossidante ( statore e rotore ) e ho lasciato asciugare ( non so se ho fatto bene ).

Ho guardato il cuscinetto della ventola ( sotto il rotore ) e non mi sembra particolarmente danneggiato. Non fa' rumore e non ha giochi evidenti.
Quando giro a mano lo statore sembra che giri in modo non del tutto fluido, e si sento dei rumori che a me sembra di aspirazione... io ho pensato che siano normali perché lo statore e' collegato al blocco pompa e quindi immagino che sia dovuto a quello.

Non mi sono avventurato ancora a smontare il blocco pompa perché le viti sono particolarmente dure da svitare... e prima di fare danni ho pensato di fermarmi e di informarmi meglio se ci riesco.

Ho rimontato tutto e ho attaccato acqua alla pompa di nuovo... non sono sicuro che sia normale... ma con la pompa attaccata all'acqua dell'acquedotto, il motore cerca di girare, ma anche con lo spunto dato a mano, non riesce a girare e dopo pochi secondi ( 10 forse ) credo che intervenga un termico e il motore smette anche solo di provarci... (in effetti il motore diventa molto caldo )...

Qualche idea?

Grazie

Marco



acilde




una ogni 10 livelli


postato il:
28.06.2020, alle ore 20:34
Se c'è un condensatore sul motore forse è partito quello.


clikka sulle mie stelline per vedere i miei progetti
I motori di ricerca sono tuoi amici , usarli prima di chiedere non sarebbe male.
caccamo2





postato il:
28.06.2020, alle ore 20:39
le pompe vanno svuotate ad ogni fine utilizzo. Se non lo fai si impasta tutto e buona notte al secchio.
Compra un'idropulitrice nuova e stavolta leggi il manuale.



More rigorous analysis is a subject of ongoing investigations.
marcosadun





postato il:
28.06.2020, alle ore 20:40
Grazie! In effetti c’è un condensatore da 20 mF... non ci avevo pensato....
Proverò a vedere come controllare il condensatore....

Marco
rcc.roberto



[pagine pubblicate]

postato il:
28.06.2020, alle ore 21:53
Il condensatore fai bene a cambiarlo direttamente.
È normale che dopo qualche secondo si fermi, se non apri l'uscita, quando raggiunge la pressione.
caccamo2





postato il:
28.06.2020, alle ore 22:35
rcc.roberto:
Il condensatore fai bene a cambiarlo direttamente.

secondo te e' giusto spendere soldi per comprare un condensatore senza prima provarlo?
Anche senza provarlo dalla descrizione e' evidente che il problema non e' nella parte elettrica, dunque cambiare il condensatore e' inutile.
rcc.roberto:
È normale che dopo qualche secondo si fermi, se non apri l'uscita, quando raggiunge la pressione.

ha scritto chiaramente che NON raggiunge la pressione.
marcosadun:
l'idropulitrice non va' in pressione





More rigorous analysis is a subject of ongoing investigations.
schottky





postato il:
29.06.2020, alle ore 06:53
Ah, IDROPULITRICE, se ne sentiva la mancanza


Il vantaggio di essere intelligente e' che si puo' sempre fare l'imbecille, mentre il contrario e' del tutto impossibile. -- W. Allen
rcc.roberto



[pagine pubblicate]

postato il:
29.06.2020, alle ore 07:38
Caccamo, invece di cercare a tutti i costi di dare contro a qualcuno (si chiama critica distruttiva) dai tu una soluzione (si chiama critica costruttiva).

Se rileggi, ha scritto che se aiuta l'avviamento il motore poi gira, segno evidente che il condensatore non fa il suo lavoro.

Saprai anche bene che per testare per bene un condensatore ci vuole strumentazione adatta.

ENRICO51





postato il:
29.06.2020, alle ore 09:48
Potrebbe essere la valvola di pressione bloccata da calcare e impurità. In questo caso la macchina si comporta come se fosse in pressione, con l'uscita chiusa. Potresti provare a pulire tale valvola con dell'anti calcare.


L'uomo ha diviso l'atomo ma non sa dividere il pane
lorebaro





postato il:
29.06.2020, alle ore 09:54
rcc.roberto:
Caccamo, invece di cercare a tutti i costi di dare contro a qualcuno (si chiama critica distruttiva) dai tu una soluzione (si chiama critica costruttiva).

Se rileggi, ha scritto che se aiuta l'avviamento il motore poi gira, segno evidente che il condensatore non fa il suo lavoro.

Saprai anche bene che per testare per bene un condensatore ci vuole strumentazione adatta.

Rimango on attesa xxxxxxxxxxxi


Grande Roberto!!!
La forma è sostanza!!! E senza forma non c'è sostanza.





https://astroamici.altervista.org/
segui questo thread con grixFC, per questa funzione devi aver installato il software grixFC

torna su
     

Come utente anonimo puoi leggere il contenuto di questo forum ma per aprire una discussione
o per partecipare ad una discussione esistente devi essere registrato ed accedere al sito




 

 
 
indietro | homepage | torna su copyright © 2004/2020 GRIX.IT - La community dell'elettronica Amatoriale