home | area personale         schemi | tutorial | robotica | pic micro | recensioni         forum | chat irc         faq | contatti         store | Ordina PCB
username
password
cerca

 
FORUM: Elettronica Generale
Qui si parla di tutto....dall'analogico al digitale, dal software all'hardware, dal semplice crepuscolare al computer.


striscia anomala su tv Samsung plasma 51
     
Autore Messaggio opzioni
saltroj





postato il:
16.09.2020, alle ore 12:44
striscia anomala su tv Samsung plasma 51 

Salve a tutti. Ho un problemino con la mia tv e non riesco a venirne a capo. Spero in un vostro consiglio.
Alla mia tv in oggetto all'improvviso è scomparsa l'immagine, c'era solo l'audio. Ho sostituito uno dei circuiti AN 16538A sulla scheda buffer Y ed è ritornata l'immagine. Il problema è che in una banda orizzontale, l'ultima con precisione ci sono dei disturbi, allego foto per essere più chiaro. Grazie a tutti in anticipo.





FrancoGual



[pagine pubblicate]

postato il:
16.09.2020, alle ore 15:20
Allego foto è una parola grossa, ho sempre sostenuto che allegare immagini solo ed esclusivamente da link diretto, ovvero aprire la foto con TASTO DX, apri immagine in una ALTRA SCHEDA, se l'immagine appare SOLO LEI, allegare il LINK.
Sempre che il sito lo permetta, diversmente allega il solo link



Anche il viaggio più lungo inizia con un piccolo passo.
Si vis pacem, para bellum!!!
Mark Zuckerberg ha reso suoi schiavi milioni di persone senza che se ne rendessero conto. F.G.
<Avete vinto voi,ma almeno non riuscirete a considerarmi vostro complice> Da Mediterraneo.
Inferno,Canto III,verso 51 Virgilio dice.........
saltroj





postato il:
16.09.2020, alle ore 17:43
Mi scusi, ma non ho capito il problema.
Ho sbagliato a scrivere? dovevo scrivere allega link?
Perchè ho provato ad aprire le immagini e si aprono tranquillamente.

(ho utilizzato pasteboard perchè le immagini le ho sul mio pc, non sono da internet).

grazie
saluti
ENRICO51





postato il:
16.09.2020, alle ore 18:15
Io le vedo bene ed è possibile ingrandire. Vedo bene anche il difetto sulla parte bassa dello schermo.
Hai sostituito il solo AN16538A o tutta la scheda?



L'uomo ha diviso l'atomo ma non sa dividere il pane
saltroj





postato il:
16.09.2020, alle ore 18:25
solo gli ultimi 2, quelli dedicati a quella fascia.

Può essere che il chip non chiude bene sulla massa? di solito quale è il colpevole di questo problema/disturbo?
bergio70



[pagine pubblicate]

postato il:
17.09.2020, alle ore 06:34
io vedo le immagini con davanti una finestra che le copre quasi completamente.



La risposta dipende solamente dalla domanda.
Rispondo nello stesso luogo e nei termini che ritengo più opportuni.
Se la cosa non piace a qualcuno... non so che farci.


http://iw1au.altervista.org/au_AXR.html

Molti altri non mi sopportano, e la cosa è reciproca.

http://www.iw1axr.eu

Daniele
ENRICO51





postato il:
17.09.2020, alle ore 10:56
saltroj:
solo gli ultimi 2, quelli dedicati a quella fascia.

Può essere che il chip non chiude bene sulla massa? di solito quale è il colpevole di questo problema/disturbo?


Saldature non perfette?



L'uomo ha diviso l'atomo ma non sa dividere il pane
saltroj





postato il:
17.09.2020, alle ore 16:09
fatte e controllate tutte una ad una col microscopio
segui questo thread con grixFC, per questa funzione devi aver installato il software grixFC

torna su
     

Come utente anonimo puoi leggere il contenuto di questo forum ma per aprire una discussione
o per partecipare ad una discussione esistente devi essere registrato ed accedere al sito




 

 
 
indietro | homepage | torna su copyright © 2004/2020 GRIX.IT - La community dell'elettronica Amatoriale